held speichern bei sony ericsson W700i

Moderatoren: TheGrey, CM_Admin

Antworten
Charskij
Beiträge: 4
Registriert: Mittwoch 13. Dezember 2006, 16:51

held speichern bei sony ericsson W700i

Beitrag von Charskij » Mittwoch 13. Dezember 2006, 17:16

ich kann bei mir den helden nicht speichern. wenn ich speichern will kommt immer ein fehler. Fehler 82. was ist das?

Benutzeravatar
CM_Admin
Site Admin
Beiträge: 3567
Registriert: Samstag 10. Mai 2003, 13:49

Beitrag von CM_Admin » Donnerstag 14. Dezember 2006, 17:25

Bitte prüfe Deine Verbindungseinstellungen. Hinweise, wie sie lauten sollten, findest Du hier: viewtopic.php?p=1334#1334

Lies Dir auch mal diesen Thread durch: viewtopic.php?p=4745#4745

Wenn alles nichts hilft, melde Dich noch mal.

Charskij
Beiträge: 4
Registriert: Mittwoch 13. Dezember 2006, 16:51

Beitrag von Charskij » Freitag 15. Dezember 2006, 14:43

ich habe das ausprobiert, aber das geht immer noch nicht. :cry:

Benutzeravatar
CM_Admin
Site Admin
Beiträge: 3567
Registriert: Samstag 10. Mai 2003, 13:49

Beitrag von CM_Admin » Samstag 16. Dezember 2006, 00:00

Wir weisen den Tech-Support bei Infospace/elkware auf Dein Problem hin und hoffen, dass sich Anfang nächster Woche für Dich eine nützliche Antwort ergibt.

Charskij
Beiträge: 4
Registriert: Mittwoch 13. Dezember 2006, 16:51

Beitrag von Charskij » Dienstag 30. Januar 2007, 19:03

ich habs endlich geschafft das zu soeichern.

Benutzeravatar
CM_Admin
Site Admin
Beiträge: 3567
Registriert: Samstag 10. Mai 2003, 13:49

Beitrag von CM_Admin » Mittwoch 31. Januar 2007, 10:30

Super. Was hast Du ändern müssen, damit es jetzt bei Dir funktioniert hat? Eine kurze Info von Dir wäre hilfreich für andere Spieler.

Charskij
Beiträge: 4
Registriert: Mittwoch 13. Dezember 2006, 16:51

Beitrag von Charskij » Donnerstag 1. Februar 2007, 12:49

ich musste bei mir die einstellungen bei den java-optionen machen.

Antworten